ldcf.net
当前位置:首页 >> 3D mAx8的vrAy要用哪个版本? >>

3D mAx8的vrAy要用哪个版本?

适合于3dsmax7.0、8.0、9.0的VRAY1.5SP3汉化版 http://u.115.com/file/f0f4651cfa#

不是所有的vr都可以装的,一般vray都会对应相应的版本的3dmax。 对应max新版本是这样表示的例如max2009,vray就会这样表示字样:vray for 3dmax2009 32位或者是64位的。一般没有标注对应版本的只有vray 1.5rc3 和vray1.5 rc5。 max8.0对应的vray...

确实和系统有关系,我现在用的win8 64 位 vr 会弹出错误提示同样的版本同样的软件在win7 64 下 运行正常 但是不影响使用!

VRay渲染主要分两个部分,一个是测试阶段,一个是出图阶段。下面我给你一点数值,基本上够用了。 一、测试阶段设置1、 全局开关面板:关闭3D默认的灯光,关闭“反射/折射”和“光滑效果” 2、 图像采样器:“固定比率”,值为1。 3、 关闭“抗锯齿过滤...

:loveliness:VRay Adv 1.5 RC3,无任何限制的版本 ,本VRay版本支持 3dsmax6~7~8~9 版本, 祝学习进步!! 查看原帖>>

我传给你一个vray adv 1.5 rc3 英文版的

当然有区别,数字键8里的environment是默认的环境控制器,,,VRAY的只有装了VRAY插件才有,,,作用不一样,,数字键8里的environment不能控制发光等等,,而VRAY可以,,但是GI 要打开。两者不可以替换使用,但可以同时使用,,一般开启了VRAY...

请检查你的3dmax是不是安装在C:\Program Files\Autodesk,Vray必须要安装在3d的准确目录 一般是C:\Program Files\Autodesk\3ds max 9\ 点选安装目录后一般是C:\Program Files\Autodesk\3ds max 9\3dsmax8 然后把\3dsmax8删除掉就可以了

VRay Adv 1.5 RC3 渲染器,是一款在 3ds max 上的高级光能传递渲染插件,无任何限制的版本。本 VRay版本支持 3dsmax6~7~8~9 版本。 VRay Adv 1.5 RC2 Full 高级渲染器简体中文版安装路径及使用说明: 安装路径:\3dsmax 根目录下 [支持 3dsmax6~...

你打开材质编辑器 点材质编辑器里的菜单项[选项] 弹出一个框 你看看是不是很我的一样 不一样的话改成一样的 试试看

网站首页 | 网站地图
All rights reserved Powered by www.ldcf.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com