ldcf.net
当前位置:首页 >> XPCOMGluELoAD Error For FilE /usr/loCAl/FirEFox... >>

XPCOMGluELoAD Error For FilE /usr/loCAl/FirEFox...

进终端安装,自己编译很多问题。 要是ubuntu 用 apt-get install firefox 要是fedora 或者 centos 或者 redhat 用 yum install firefox

进终端安装,自己编译很多问题。 要是ubuntu 用 apt-get install firefox 要是fedora 或者 centos 或者 redhat 用 yum install firefox

尊敬的用户,您好!很高兴为您答疑。 linux升级火狐浏览器最好从你的软件源中安装才行,每个linux都有自己的软件源,才能保证最好的兼容性。一般Linux都是自己维护自己的Firefox的。 其实如果你不是服务器用的话,推荐ubuntu 软件源更新快。 如...

尊敬的用户,您好!很高兴为您答疑 如果您是初学者,建议您使用yum install firefox,进行firefox的安装,不要自行编译。 希望我的回答对您有所帮助,如有疑问,欢迎继续咨询我们。

网站首页 | 网站地图
All rights reserved Powered by www.ldcf.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com